<!DOCTYPE html>
<HTML lang="en">
<HEAD>
  <TITLE>Coach Kennedy loses appeal to pray in public</TITLE>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="Section"     content="News" />
<meta name="Subsection"  content="Baptist Press" />
<meta name="Title"       content="Coach Kennedy loses appeal to pray in public" />
<meta name="Author"      content="Leigh Jones/WORLD News Service">
<meta name="DisplayDate" content="2017-08-24" />
<meta name="ExpiryDate"  content="2060-12-31" />
<meta name="Description" content="Former Bremerton, Wash., high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. ">
<meta name="Keywords"    content="religious liberty">
<meta name="Copyright"   content="Copyright © 2017 Baptist Press, Southern Baptist Convention" />
    <!-- Win8/WinPhone Support -->
<meta name="application-name"         content="Baptist Press" />
<meta name="msapplication-tooltip"    content="Former Bremerton, Wash., high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. " />
<meta name="msapplication-TileColor"  content="#254181" />
<meta name="msapplication-TileImage"  content="http://www.bpnews.net/siteimages/assets/favicon_ie.png" />
<meta name="msvalidate.01"            content="" />
    <!-- iOS Support -->
<meta name="viewport" content="width=device-width, initial-scale=1.0,maximum-scale=1.0,user-scalable = no">
<meta name="apple-mobile-web-app-capable"          content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<link rel="apple-touch-icon" href="http://www.bpnews.net/siteimages/assets/apple-touch-icon.png" />    
    <!-- stylesheets -->
<link rel="shortcut icon" href="/favicon.ico" />
<link rel="stylesheet"    media="screen,print" href="/css/bootstrap.css">
<link rel="stylesheet"    type="text/css"      href="/css/jquery-ui-1.8.16.css">
<link rel="stylesheet"    type="text/css"      href="/css/bpnews.css?ver=0713017">
<link rel="stylesheet"    type="text/css"      href="/css/bpnews-media.css?ver=11052016">
    <!--[if lt IE 9]>
  <script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js"></script>
<![endif]-->
<!--[if gte IE 9]><!-->
  <script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/2.1.1/jquery.min.js"></script>
<!--<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
  <script src="/scripts/html5shiv/html5shiv.js"></script>
  <script src="/scripts/respond/respond.min.js"></script>
<![endif]-->
    
<!-- Twitter -->
<meta name="twitter:card"         content="summary" />
<meta name="twitter:site"         content="&#64;baptistpress" />
<meta name="twitter:title"        content="Coach Kennedy loses appeal to pray in public  | Baptist Press" />
<meta name="twitter:description"  content="Former Bremerton, Wash., high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. " />

<meta name="twitter:image"    content="http://bpnews.net/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg?width=400" />

    
<!-- Open Graph/Facebook -->
<meta property="og:title"     content="Coach Kennedy loses appeal to pray in public" />
<meta property="og:type"      content="article" />
<meta property="og:url"       content="http://www.bpnews.net/49419/coach-kennedy-loses-appeal-to-pray-in-public" />
<meta property="og:description" content="Former Bremerton, Wash., high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. " />
<meta property="og:image"     content="http://bpnews.net/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg?width=400" />
<meta property="og:site_name" content="Baptist Press" />
<meta property="fb:admins"    content="1371715242" /> 
<meta property="og:locale"    content="en_US"/>
<meta property="fb:page_id"   content="112330592143632" />
<script type="text/javascript">
  //// load facebook likes  (OLD VERSION 2.3) 
  //(function(d, s, id) {
  //var js, fjs = d.getElementsByTagName(s)[0];
  //if (d.getElementById(id)) return;
  //js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  //fjs.parentNode.insertBefore(js, fjs);
  //}(document, 'script', 'facebook-jssdk'));
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '456501694726857',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
    <script type='application/javascript' src='/scripts/fastclick/fastclick.js'></script>
    <!-- <script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script> -->
<script type="text/javascript" src="http://www.google.com/jsapi"></script>
    <!-- Adobe Typekit -->
<script type="text/javascript" src="//use.typekit.net/iyv8lzk.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
    <link rel="stylesheet" type="text/css" href="/css/dzstooltip.css"/>
<link rel='stylesheet' type="text/css" href="/css/dzscalendar.css?ver=10152014"/>
</HEAD>

<BODY>
  


<div id="header" class="hidden-print hidden-xs">
  <div class="container">
    <div id="bplogo" class="col-xs-12 col-sm-7 hidden-xs" role="banner">
      <a href="/"><img src="/siteimages/bplogo-header.png" alt="Baptist Press" class="img-responsive"></a>
    </div>
    <div class="socialmedia hidden-xs">
      
      
      <div class="socialicons">
        <a href="https://www.facebook.com/BaptistPress" target="fb"><img src="/siteimages/facebook.png" /></a>
        <a href="https://twitter.com/baptistpress" target="twitter"><img src="/siteimages/twitter.png" /></a>
        <a href="https://instagram.com/baptistpress/" target="instagram"><img src="/siteimages/instagram.png" /></a>
        <a href="/rss/" target="rss"><img src="/siteimages/rss.png" /></a>
        <a href="#" data-toggle="modal" data-target="#modalSubscribe"><img src="/siteimages/email.png" /></a>
      </div>
    </div>

    <div id="headerlinks" role="navigation">
      <ul class="hidden-xs">
        
        <li><a href="http://www.sbc.net" target="sbcnet">Southern Baptist Convention</a></li>
        <li><a href="http://www.findithere.com" target="namb">Knowing God</a></li>
        <li>
          <a href="#" class="hidden-sm hidden-md" data-toggle="modal" data-target="#modalAbout">About Baptist Press</a>
          <a href="#" class="visible-sm visible-md" data-toggle="modal" data-target="#modalAbout">About BP</a>
        </li>
        <li>
          <a href="#" class="hidden-sm" data-toggle="modal" data-target="#modalContact">Contact Us</a>
          <a href="#" class="visible-sm" data-toggle="modal" data-target="#modalContact">Contact</a>
        </li>
        <li>
          <a href="#" class="hidden-sm" data-toggle="modal" data-target="#modalMediaRelations">Media Relations</a>
          <a href="#" class="visible-sm" data-toggle="modal" data-target="#modalMediaRelations">Media</a>
        </li>
        <li><a href="#" data-toggle="modal" data-target="#modalSubscribe">Subscribe</a></li>
      </ul>
    </div>
  </div>
</div> <!-- #header -->


<div id="header-print" class="visible-print">
  <div class="container">
    <div id="bplogo-print">
      <img src="/siteimages/bplogo-print.gif" alt="Baptist Press" class="img-responsive">
    </div>   
  </div>
</div> <!-- #header -->

<!-- modal dialogs -->
<div class="modal fade" id="modalAbout"     tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>
<div class="modal fade" id="modalContact"   tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>
<div class="modal fade" id="modalMediaRelations"   tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>
<div class="modal fade" id="modalSubscribe" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>

    <div id="mobilemenu" class="visible-xs">
  <nav class="navbar navbar-default xnavbar-inverse" role="navigation" style="margin:0px;border-radius:0px;border:none;background-color:transparent;">
    <div class="container-fluid">
      <!-- Brand and toggle get grouped for better mobile display -->
      <div id="mobileheader" class="navbar-header" >
        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#sbcam-mobile-menu">
          <span class="sr-only">Toggle navigation</span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
          <span class="icon-bar"></span>
        </button>
        <a class="navbar-brand" href="/" style="padding:5px"><img src="/siteimages/bplogo-header.png" width="245" /></a>
      </div>

      <div class="collapse navbar-collapse" id="sbcam-mobile-menu">
        <ul class="nav navbar-nav">

          <li class="dropdown">
            <form class="form-inline" role="form" action="/search" method="GET">
                <input name="q" id="query" class="form-control" placeholder="Enter keyword or phrase" style="margin:3px 5px 3px 5px;width:230px;float:left">
              <button type="submit" class="btn btn-primary btn-sm" style="margin-top:5px">SEARCH</button>
            </form>
          </li>

          <li class="dropdown">
            <a href="/" class="dropdown-toggle" data-toggle="xdropdown">Home </a>
          </li>

          <li class="dropdown">
            <a href="/espanol/" class="dropdown-toggle" data-toggle="xdropdown">Español </a>
          </li>

          <li class="dropdown">
            <a href="/comics/" class="dropdown-toggle" data-toggle="dropdown">Comics <b class="caret"></b></a>
            <ul class="dropdown-menu">
              <li><a href="/comics/viewall?id=JM">Your Daily Joe <i>by Joe McKeever</i></a></li>
              <li><a href="/comics/viewall?id=BB">Brother Blooper <i>by Dennis Daniel</i></a></li>
              <li><a href="/comics/viewall?id=CH">Church of the Covered Dish <i>by Thom Tapp</i></a></li>
              <li><a href="/comics/viewall?id=FH">Fletch <i>by Dennis Fletcher</i></a></li>
              <li><a href="/comics/viewall?id=PK">P.K. (Preacher's Kids) <i>by David Ayers</i></a></li>
              <li><a href="/comics/viewall?id=BE">Beyond the Ark <i>by Doug Michael</i></a></li>
              <li class="divider"></li>
            </ul>
          </li>

          <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Photo & Video Library <b class="caret"></b></a>
            <ul class="dropdown-menu">
              <li><a href="/photos/">Photos </a></li>
              <li><a href="/videos/">Videos </a></li>
              <li class="divider"></li>
            </ul>
          </li>

          <li class="dropdown">
            <a href="/collections/" class="dropdown-toggle" data-toggle="xdropdown">Story Collections</a>
          </li>

          <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">Search Baptist Press<b class="caret"></b></a>
            <ul class="dropdown-menu">
              <li><a href="/mobile/advancedsearch">Advanced Search </a></li>
              <li><a href="/mobile/datesearch">Date Search </a></li>
              <li><a href="http://www.sbhla.org/bp_archive/index.asp" target="sbhla">1948-1996 Archive</a></li>
              <li class="divider"></li>
            </ul>
          </li>

          <li class="dropdown">
            <a href="#" class="dropdown-toggle" data-toggle="dropdown">About Baptist Press <b class="caret"></b></a>
            <ul class="dropdown-menu">
              <li><a href="/mobile/About">About Us</a></li>
              <li><a href="/mobile/contact">Contact Us</a></li>
              <li><a href="/mobile/media">Media Relations</a></li>
              <li><a href="http://www.findithere.com/" target="namb">Knowing God</a></li>
              <li><a href="https://www.facebook.com/BaptistPress" target="fb">Facebook</a></li>
              <li><a href="https://twitter.com/baptistpress" target="twitter">Twitter</a></li>
              <li class="divider"></li>
            </ul>
          </li>

          <li class="dropdown">
            <a href="/mobile/Subscribe">Subscribe to Baptist Press</a>
          </li>

        </ul><!-- nav navbar-nav -->

      </div><!-- /.navbar-collapse -->
    </div><!-- /.container-fluid -->
  </nav>
</div>

  <div id="headermenu" role="navigation" class="hidden-print hidden-xs" >
    <div id="menuitems" class="container">
      <ul>
        <li id="news-menu" ><a href="/">News</a></li>
        <li id="espanol-menu" ><a href="/espanol/">Español</a></li>
        
        <li id="cartoons-menu" ><a href="/comics/">Comics</a></li>
        <li id="videos-menu" ><a href="/videos/">Videos</a></li>
        <li id="photos-menu" ><a href="/photos/">Photos</a></li>
        <li id="collections-menu" ><a href="/collections/">Story Collections</a></li>
      </ul>
      <div id="search-menu" class="hidden-xs"><a href="#"><span class="glyphicon glyphicon-search"></span> Search</a></div>
    </div>
    <div id="sitesection"></div>
  </div> <!-- #headermenu -->
  <div id="search-panel" ></div>
   


  <div id="mainbackground">
    <div id="maincontent" class="container">
      

      



<div id="homeleftcolumn" class="col-xs-12 col-sm-7 col-md-8">

  <div id="mainstory" role="main" data-location="BREMERTON, WASH. " data-zoomlevel="6" data-mapdisplay="Y">
    <img src="http://bpnews.net/siteimages/bpnews-badge.png" style="display:none" />
    
<!-- Twitter -->
<meta name="twitter:card"         content="summary" />
<meta name="twitter:site"         content="&#64;baptistpress" />
<meta name="twitter:title"        content="Coach Kennedy loses appeal to pray in public  | Baptist Press" />
<meta name="twitter:description"  content="Former Bremerton, Wash., high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. " />

<meta name="twitter:image"    content="http://bpnews.net/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg?width=400" />

    
<!-- Open Graph/Facebook -->
<meta property="og:title"     content="Coach Kennedy loses appeal to pray in public" />
<meta property="og:type"      content="article" />
<meta property="og:url"       content="http://www.bpnews.net/49419/coach-kennedy-loses-appeal-to-pray-in-public" />
<meta property="og:description" content="Former Bremerton, Wash., high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. " />
<meta property="og:image"     content="http://bpnews.net/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg?width=400" />
<meta property="og:site_name" content="Baptist Press" />
<meta property="fb:admins"    content="1371715242" /> 
<meta property="og:locale"    content="en_US"/>
<meta property="fb:page_id"   content="112330592143632" />
<script type="text/javascript">
  //// load facebook likes  (OLD VERSION 2.3) 
  //(function(d, s, id) {
  //var js, fjs = d.getElementsByTagName(s)[0];
  //if (d.getElementById(id)) return;
  //js = d.createElement(s); js.id = id;
  //js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  //fjs.parentNode.insertBefore(js, fjs);
  //}(document, 'script', 'facebook-jssdk'));
</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '456501694726857',
      xfbml      : true,
      version    : 'v2.9'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

    <div class="visible-print hidden-xs">
      <p>
        Copyright (c) 2017 Baptist Press. Reprinted from Baptist Press (www.baptistpress.com), news service of the Southern Baptist Convention.<br />
        The original story can be found at http://bpnews.net/49419/coach-kennedy-loses-appeal-to-pray-in-public
      </p>
    </div>


    <h1>Coach Kennedy loses appeal to pray in public</h1>
    <div class="authorposted">
 <span>by </span>       Leigh Jones/WORLD News Service, posted <a href="/issue-08/24/2017">Thursday, August 24, 2017 (22 hours ago) </a>
    </div>

        <div id="storytags">Tags: <a href="/tags/religious liberty">religious liberty</a> </div>


    <div class="socialmediatools hidden-print">
      <div class="twitter-tweet">
        <a class="twitter-share-button" data-text="Coach Kennedy loses appeal to pray in public" data-url="http://www.bpnews.net/49419/coach-kennedy-loses-appeal-to-pray-in-public" data-hashtags="baptistpress" href="https://twitter.com/share">Tweet</a>
        <script type="text/javascript">
          window.twttr=(function(d,s,id){var t,js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);return window.twttr||(t={_e:[],ready:function(f){t._e.push(f)}})}(document,"script","twitter-wjs"));
        </script>
      </div>
      <div id="emailtofriend"><a href="mailto: ?subject=Coach Kennedy loses appeal to pray in public&body=http://www.bpnews.net/49419/coach-kennedy-loses-appeal-to-pray-in-public %0D%0A%0D%0A Coach Kennedy loses appeal to pray in public">Email To Friend</a></div>
      <!-- <div class="fb-like" data-href="http://www.bpnews.net/49419" data-send="true" data-layout="button_count" data-width="234" data-show-faces="false" data-action="recommend" data-font="lucida grande"></div> -->
      <div class="fb-like"
     data-share="true"
     data-width="450"
     data-layout="button_count" 
     data-action="recommend" 
     data-size="small" 
     data-show-faces="false">
</div>
    </div>






    <p><div class="col-xs-12 xcol-sm-6 xcol-md-4 xcol-lg-3 storyphoto hidden-xs alignleft" style="width:50%" ><img src="/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg?width=400" data-highres-image="/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg" class="highres img-responsive" xwidth="100%"><div class="captiononly" style="margin-bottom:6px;">Former Bremerton High School football coach Joe Kennedy. </div><div class="credits captiononly">First Liberty Institute photo </div></div><div class="col-xs-12 visible-xs alignleft " style="width:100%"><img src="/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg?width=400" data-highres-image="/images/9c0fc6df-5fc6-4a00-ab15-c12b3aa4f9bf-Coach-Kennedy-Bremerton-High-Football.jpg" class="highres img-responsive" xwidth="100%"><div class="captiononly" style="margin-bottom:6px;">Former Bremerton High School football coach Joe Kennedy. </div><div class="credits captiononly">First Liberty Institute photo </div></div>BREMERTON, Wash. (BP) -- Former high school football coach Joe Kennedy lost his appeal Wednesday (Aug. 23) at the 9th U.S. Circuit Court of Appeals, which ruled he did not have a right to pray at the 50-yard line after games. <p><p>A three-judge panel of the court said Kennedy's prayers did not amount to constitutionally protected free speech because he was acting as a public employee when he offered them. <p><p>"By kneeling and praying on the 50-yard line immediately after games while in view of students and parents, Kennedy was sending a message about what he values as a coach, what the district considers appropriate behavior, and what students should believe, or how they ought to behave," Judge Milan Smith wrote in the majority opinion. <p><p>Smith went on to claim Kennedy "took advantage of his position" to push his faith on "impressionable and captive minds."  <p><p>Kennedy served in the U.S. Marines and was a part-time coach at the Bremerton, Wash., high school. He began his post-game prayer routine in 2007. The short prayers soon attracted large groups of students and parents -- and the attention of school district officials who ordered him in 2015 to stop. When he refused, he lost his job. He sued nearly a year later.</p>

            <div id="authorfooter">
              <div id="authorbio">
                
                Leigh Jones writes for WORLD News Service, a division of WORLD Magazine (www.worldmag.com) based in Asheville, N.C. Used by permission.

              </div>
            </div>
        <div><small>Get Baptist Press headlines and breaking news on Twitter (<a href="http://www.Twitter.com/BaptistPress" target="_blank" >@BaptistPress</a>), Facebook (<a href="http://Facebook.com/BaptistPress" target="_blank" >Facebook.com/BaptistPress</a>) and in your email (<a href="http://baptistpress.com/SubscribeBP.asp" target="_blank" >baptistpress.com/SubscribeBP.asp</a>). </small></div>
    
<div style="margin-top:20px;">
  <small class="hidden-print">
    <a href="/downloadStory-49419" rel="nofollow" class="textfile">Download Story</a>
  </small>
</div>

        <div id="relatednews" class="hidden-print">
      <h2>Related News</h2>
      <div class="container-fluid">
        <div class="relatednews-item xcol-lg-4 xcol-md-6 xcol-sm-6 xcol-xs-12">
          <img src="/images/cc408a8f-2b31-478a-8517-f1f126682a81-Tillerson-speaking.jpg?width=300&height=140&mode=crop" class="img-responsive">
          <a href="/49374/tillersons-religious-liberty-stand-draws-praise" class="yui3-pjax">Tillerson&#39;s religious liberty stand draws praise</a>
        </div>
        <div class="relatednews-item xcol-lg-4 xcol-md-6 xcol-sm-6 xcol-xs-12">
          <img src="/images/5a71f663-97bb-4cfb-bfe0-905b34accdb5-Ruth-Neely.jpg?width=300&height=140&mode=crop" class="img-responsive">
          <a href="/49331/targeted-for-marriage-beliefs-judge-appeals-to-high-court" class="yui3-pjax">Targeted for marriage beliefs, judge appeals to high court</a>
        </div>
        <div class="relatednews-item xcol-lg-4 xcol-md-6 xcol-sm-6 xcol-xs-12">
          <img src="/images/ba646f4a-1f0f-4edc-b16d-8a05acc504d2-Amy-Lawson.jpg?width=300&height=140&mode=crop" class="img-responsive">
          <a href="/49317/court-signals-religious-freedom-victory-for-artist" class="yui3-pjax">Court signals religious freedom victory for artist</a>
        </div>
        <div class="relatednews-item xcol-lg-4 xcol-md-6 xcol-sm-6 xcol-xs-12">
          <img src="/images/9de52baf-dee7-441d-ad79-c175c1803256-Sam-Brownback-presser.jpg?width=300&height=140&mode=crop" class="img-responsive">
          <a href="/49282/brownback-lauded-as-intl-religious-liberty-nominee" class="yui3-pjax">Brownback lauded as int&#39;l religious liberty nominee</a>
        </div>
        <div class="relatednews-item xcol-lg-4 xcol-md-6 xcol-sm-6 xcol-xs-12">
          <img src="/images/45561c1d-54ee-42b8-846b-b2d23505e9d3-sudan-map-iStock.jpg?width=300&height=140&mode=crop" class="img-responsive">
          <a href="/49168/sudan-called-disaster-for-religious-liberty" class="yui3-pjax">Sudan called &#39;disaster for religious liberty&#39;</a>
        </div>
        <div class="relatednews-item xcol-lg-4 xcol-md-6 xcol-sm-6 xcol-xs-12">
          <img src="/images/9a049f53-f588-4811-96d7-c92e6e1e2e9d-Capitol-Hill-conversations.jpg?width=300&height=140&mode=crop" class="img-responsive">
          <a href="/49157/capitol-hill-panel-discusses-religious-liberty-ruling" class="yui3-pjax">Capitol Hill panel discusses religious liberty ruling</a>
        </div>
      </div>
    </div>


  </div>

  
</div> <!-- #homeleftcolumn -->

<div id="homerightcolumn" class="col-xs-12 col-sm-5 col-md-4 hidden-print">
  <div class="map nomap hidden-xs hidden-print"><img src="/siteimages/loading.gif" class="loading"></div>
        <div id="latestpopularnews" role="alternate">
          <div id="latestpopulartabs">
            <ul>
              <li id="latest-tab" class="active"><a href="/latestnews-factory.cshtml">Latest News</a></li>
              <li id="popular-tab" ><a href="/popularnews-factory.cshtml">Most Popular</a></li>
            </ul>
          </div>
          <div id="latestnews-panel" ></div> <!-- #latestnews-panel -->
          <div id="popularnews-panel" style="display:none"></div> <!-- #popularnews-panel -->
        </div> <!-- #latestpopularnews -->
  <div id="promoad">
    
</div>
</div> <!-- #homerightcolumn -->
    </div>
  </div>   

    <div id="footer" class="hidden-print">
    <a id="scroll-top" href="#page-top"><div class="glyphicon glyphicon-chevron-up"></div> Back to Top </a>
    <div class="container">
      <div id="BPabout" class="col-xs-12 col-sm-6 col-md-5">
        <img src="/siteimages/bplogo.png" class="img-responsive" alt="Baptist Press">
        <p>Formed in 1946 by the Southern Baptist Convention, and supported with Cooperative Program funds, Baptist Press (BP) is a daily (M-F) international news wire service. Operating from a central bureau in Nashville, Tenn., BP works with four partnering bureaus (Richmond, Va.; Atlanta, Ga.; Nashville, Tenn.; and Washington, D.C.), as well as with a large network of contributing writers, photographers and editorial providers, to produce BP News.</p>
      </div>
      <div id="supportedbycp" class="col-xs-12 col-sm-3 col-md-2">
        <a href="http://www.sbc.net/cp" target="cp"><img src="/siteimages/cplogo.png" class="img-responsive" alt="Supported by Cooperative Program"></a>
      </div>
      <div id="BPcopyright" class="col-xs-12">
        Copyright &#169; 2017 Baptist Press, Southern Baptist Convention
        <br><br>Version: 1.7 &#223;uild - 2017.03.31
        <br>This page was generated on 8/25/2017 8:52:57 AM
      </div>
    </div>
  </div> <!-- #footer -->
</BODY>

<script src="/scripts/expander/jquery.expander.js"></script>
<script src="http://yui.yahooapis.com/3.17.2/build/yui/yui-min.js"></script>

  <script>
    // hilight active menu section
    activeSection = "news";
    $("#" + activeSection + "-menu").addClass(activeSection + "-section");
    $("#sitesection").addClass(activeSection + "-section");
  </script>
  <script src="/scripts/bpnews/bpnews.js"></script>
  <script>
    // expand bio
    $('#authorbio').expander({
      slicePoint:       200,     // default is 100
      preserveWords:    true,
      expandPrefix:     '... ',  // default is '... '
      expandText:       ' [Expand Bio]', // default is 'read more'
      collapseTimer:    0, // re-collapses after 5 seconds; default is 0, so no re-collapsing
      expandEffect:     'fadeIn',
      expandSpeed:      150,
      collapseEffect:   'fadeOut',
      collapseSpeed:    100,
      userCollapseText: ' [Collapse Bio]'  // default is 'read less'
    });
  </script>
  <script>
    var storylocation = 'BREMERTON, WASH. ';
    var zoomlevel = 6;
    var mapdisplay = 'Y';
    DisplayGoogleMap(storylocation,zoomlevel,mapdisplay);
  </script>

<script src="/scripts/bootstrap.min.js"></script>
<script type="text/javascript" src="/scripts/scrolltotop/scrolltotop.js"></script>
<script src="/scripts/fitvid/jquery.fitvids.js"></script>
<script>
  $(document).ready(function(){
    $(".featurevideo").fitVids();
  });
</script>
<script type="text/javascript" src="//maps.googleapis.com/maps/api/js?sensor=false"></script>
<script type="text/javascript" src="/scripts/gmap3v5.1.1/gmap3.js"></script> 
<script type="text/javascript" src="/scripts/reftagger/reftagger.js"></script>
<script type="text/javascript" src="/scripts/dzscalendar/dzscalendar.dev.js" ></script>
<script>
  setTimeout(function(){
      dzscal_init("#calendar",{
          design_transitionDesc: 'tooltipDef'
        , mode:'datepicker'
        , header_weekdayStyle: 'three'
        , design_transition: 'fade'
        , start_month: ''
        , start_year : ''
      });
  
      function dp1_event(arg){
        // date clicked, go to archive
        window.location.href = "/issue?date="+arg;
      }

      var dp1 = document.getElementById('calendar');
      if (dp1) {
        dp1.arr_datepicker_events.push(dp1_event);
      }

  },700);
</script>


<script type="text/javascript" src="/scripts/googleanalytics/googleanalytics.js"></script>
</HTML>